GSI Forum
GSI Helmholtzzentrum für Schwerionenforschung

Home » PANDA » PandaRoot » General » Error in PandaRootdec17 installation
Re: Error in PandaRootdec17 installation [message #22942 is a reply to message #22934] Wed, 12 September 2018 16:44 Go to previous messageGo to previous message
Tobias Stockmanns is currently offline  Tobias Stockmanns
Messages: 489
Registered: May 2007
first-grade participant
From: *ikp.kfa-juelich.de
It seems that you are running an old version of FairRoot. Could you please update to the latest release v18.0.1

Cheers,

Tobias
 
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Previous Topic: Failed FairSoft (for analysis) Installation on Ubuntu 18.04 LTS
Next Topic: cann't start
Goto Forum:
  


Current Time: Sun Apr 14 10:43:15 CEST 2024

Total time taken to generate the page: 0.01224 seconds