GSI Forum
GSI Helmholtzzentrum für Schwerionenforschung

Home » PANDA » PandaRoot » Bugs, Fixes, Releases » [NOTSUPPORTED] Eternal package compilation error OSX 10.11.4 (error when installing root)
Re: Eternal package compilation error OSX 10.11.4 [message #19232 is a reply to message #19231] Tue, 19 April 2016 15:10 Go to previous message
StefanoSpataro is currently offline  StefanoSpataro
Messages: 2736
Registered: June 2005
Location: Torino
first-grade participant

From: *to.infn.it
To be more precise, it is not compatible with OS X 11 (El Capitan), while it is compatible with OS X 10 (Yosemite).
 
Read Message
Read Message
Read Message
Read Message
Read Message
Previous Topic: [FIXED] problems in installing a pandaroot release (usual problems)
Next Topic: [FIXED] Compilation "error" in pid/rich
Goto Forum:
  


Current Time: Sat Oct 23 21:58:58 CEST 2021

Total time taken to generate the page: 0.02510 seconds