GSI Forum
GSI Helmholtzzentrum für Schwerionenforschung

Home » Fairroot » External Packages » libstdc++.so.6: version `GLIBCXX_3.4.18' not found
Re: libstdc++.so.6: version `GLIBCXX_3.4.18' not found [message #18853 is a reply to message #18851] Thu, 07 January 2016 14:03 Go to previous messageGo to previous message
Ralf Plag is currently offline  Ralf Plag
Messages: 25
Registered: September 2015
continuous participant
From: *gsi.de
Yes, thanks, this worked.
 
Read Message
Read Message
Read Message
Read Message
Read Message
Previous Topic: FairSoft with GCC in MacOs
Next Topic: External packages and Root 6 cling error
Goto Forum:
  


Current Time: Sat Oct 23 07:20:43 CEST 2021

Total time taken to generate the page: 0.02301 seconds