GSI Forum
GSI Helmholtzzentrum für Schwerionenforschung

Home » Fairroot » External Packages » Problem installing cbmroot
Re: Problem installing cbmroot [message #13476 is a reply to message #13475] Fri, 11 May 2012 11:19 Go to previous messageGo to previous message
Abhivadan Sharma is currently offline  Abhivadan Sharma
Messages: 3
Registered: May 2012
Location: IIT Kharagpur, India
occasional visitor
From: 203.110.246*
Thank you very much for the reply.
I would ask if there is anything i can do to make it work with this package, like get a previous version of trunk or something else. Because i have already tried twice to install Jan12 packages but they gave some errors which i was unable to get past. That is why i tried out the may11 package. At present i do not have the record about what those errors were. So please tell me if i absolutely need to install the jan12 packages.

Thanks in advance Smile
 
Read Message
Read Message
Read Message
Read Message
Read Message
Previous Topic: Problem building FairBase libraries with clang
Next Topic: Archive of externals JAN12
Goto Forum:
  


Current Time: Thu Oct 28 00:12:11 CEST 2021

Total time taken to generate the page: 0.02294 seconds