GSI Forum
GSI Helmholtzzentrum für Schwerionenforschung

Home » PANDA » PandaRoot » Bugs, Fixes, Releases » MVD not visible
Re: MVD not visible [message #10134 is a reply to message #10128] Mon, 08 February 2010 15:55 Go to previous messageGo to previous message
Tobias Stockmanns is currently offline  Tobias Stockmanns
Messages: 489
Registered: May 2007
first-grade participant
From: *ikp.kfa-juelich.de
Dear Lars,

the problem is the same but the cure is different. You have to set the vis level for Eve and not for the GeoManager.

This can be done in the Eve Main Window. Open Scenes/Geometry scene/cave_1. Here you have the settings for VisLevel. Change it to 10 and it should work.

Cheers,

Tobias
 
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Previous Topic: PndMvdStripClusterTask constructor problem
Next Topic: to use the real STT Pattern Recognition
Goto Forum:
  


Current Time: Sun Oct 01 20:32:18 CEST 2023

Total time taken to generate the page: 0.01071 seconds