GSI Forum
GSI Helmholtzzentrum für Schwerionenforschung

Home » PANDA » PandaRoot » Bugs, Fixes, Releases » Fix in lhetrack
Re: Pid with lhetrack [message #6520 is a reply to message #6519] Fri, 18 April 2008 11:39 Go to previous messageGo to previous message
Sebastian Neubert is currently offline  Sebastian Neubert
Messages: 282
Registered: March 2006
Location: Munich
first-grade participant

From: *e18.physik.tu-muenchen.de
Hi Stefano!

We have reported on problems with the Energy Loss for G3 vs. G4 soem time ago. I am not surprised that it also shows in the MVD. I would be glad if we could find out what is going on!

However as I wrote last week also G3 has to be mistrusted. At least for Gas detectors the setup which is currently in svn is screwing up.

What is also worrying me in your plots is, that there seem to be two classes of kaons... at least when you look at the region around p=200Mev.
index.php?t=getfile&id=4391&private=0


Cheers! Sebastian.


Sebastian Neubert
Technische Universität München
Department Physik E18
sneubert@e18.physik.tu-muenchen.de
tel: +49-8928912592
 
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Previous Topic: EmcCluster: Map version 0 does not exist
Next Topic: Update in Dart.sh
Goto Forum:
  


Current Time: Fri May 27 20:30:50 CEST 2022

Total time taken to generate the page: 0.01081 seconds