GSI Forum
GSI Helmholtzzentrum für Schwerionenforschung

Home » PANDA » PandaRoot » Bugs, Fixes, Releases » CMake Problem Thread
Re: CMake Problem Thread [message #7098 is a reply to message #7090] Tue, 22 July 2008 14:26 Go to previous messageGo to previous message
Vanniarajan Suyam Jothi is currently offline  Vanniarajan Suyam Jothi
Messages: 35
Registered: October 2007
Location: Groningen
continuous participant

From: *KVI.nl
Hi Florian,
I have included my CMakeLists.txt with the previous
message
vanni
 
Read Message icon1.gif
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Previous Topic: EvtGen searches for 64-bit include files
Next Topic: new external packages /misc/cbmsoft/Etch32/jul08
Goto Forum:
  


Current Time: Mon Dec 05 03:11:53 CET 2022

Total time taken to generate the page: 0.01152 seconds