GSI Forum
GSI Helmholtzzentrum für Schwerionenforschung

Home » PANDA » PandaRoot » Bugs, Fixes, Releases » CMake Problem Thread
Re: CMake Problem Thread [message #7087 is a reply to message #7086] Mon, 21 July 2008 19:03 Go to previous messageGo to previous message
Vanniarajan Suyam Jothi is currently offline  Vanniarajan Suyam Jothi
Messages: 35
Registered: October 2007
Location: Groningen
continuous participant

From: *KVI.nl
Hi Mohammad,

Yes I have added them in the srcs list.
My CMakeList.txt included here

[Updated on: Mon, 21 July 2008 19:04]

Report message to a moderator

 
Read Message icon1.gif
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Previous Topic: EvtGen searches for 64-bit include files
Next Topic: new external packages /misc/cbmsoft/Etch32/jul08
Goto Forum:
  


Current Time: Sat Feb 04 19:17:10 CET 2023

Total time taken to generate the page: 0.01256 seconds