GSI Forum
GSI Helmholtzzentrum für Schwerionenforschung

Home » PANDA » PandaRoot » Bugs, Fixes, Releases » CMake Problem Thread
Re: CMake Problem Thread [message #4700 is a reply to message #4685] Wed, 18 July 2007 18:16 Go to previous messageGo to previous message
Ralf Kliemt is currently offline  Ralf Kliemt
Messages: 507
Registered: May 2007
Location: GSI, Darmstadt
first-grade participant

From: 141.30.85*
Hi Florian,

In the global CmakeLists.txt is the trackbase package missing. Could you please add it? I don't have the right to commit this.

Greetings from Dresden, Ralf.
 
Read Message icon1.gif
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Previous Topic: EvtGen searches for 64-bit include files
Next Topic: new external packages /misc/cbmsoft/Etch32/jul08
Goto Forum:
  


Current Time: Mon Dec 05 02:28:11 CET 2022

Total time taken to generate the page: 0.01995 seconds