GSI Forum
GSI Helmholtzzentrum für Schwerionenforschung

Home » Fairroot » External Packages » install_cmake.sh script does not recognize installed cmake correctly
Re: install_cmake.sh script does not recognize installed cmake correctly [message #20293 is a reply to message #20289] Wed, 15 February 2017 15:25 Go to previous message
roklasen@uni-mainz.de is currently offline  roklasen@uni-mainz.de
Messages: 2
Registered: February 2017
occasional visitor
From: *specf.him.uni-mainz.de
Hi Florian,

I'm trying to install may16p1. I don't know what package caused this error, sorry.
 
Read Message
Read Message
Read Message
Previous Topic: libVc.a not found
Next Topic: Millepede could not be created.
Goto Forum:
  


Current Time: Tue Aug 22 14:56:44 CEST 2017

Total time taken to generate the page: 0.02595 seconds