GSI Forum
GSI Helmholtzzentrum für Schwerionenforschung

Home » PANDA » PandaRoot » General » external packages apr13 - installation note
Re: external packages apr13 - installation note [message #15714 is a reply to message #15578] Thu, 14 November 2013 16:17 Go to previous messageGo to previous message
Karin Schönning
Messages: 65
Registered: August 2012
Location: Uppsala University
continuous participant
From: *physics.uu.se
I have the same problem (i.e. the geant4 installation fails, with complaints about expat), but I have expat packages installed:
expat-2.0.1-11.el6_2.x86_64
compat-expat1-1.95.8-8.el6.x86_64
expat-2.0.1-11.el6_2.i686
(my OS is slc6). Do I need something else in addition to these?
 
Read Message
Read Message
Read Message
Previous Topic: Problem when using boost libraries
Next Topic: macros/scrips to run jobs on prometheus + Wiki page
Goto Forum:
  


Current Time: Tue Oct 26 21:17:54 CEST 2021

Total time taken to generate the page: 0.02630 seconds