GSI Forum
GSI Helmholtzzentrum für Schwerionenforschung

Home » PANDA » PandaRoot » General » Problem installing External package
Problem installing External package [message #10858] Mon, 12 July 2010 12:10 Go to previous message
Dipanwita Dutta is currently offline  Dipanwita Dutta
Messages: 25
Registered: May 2009
continuous participant
From: *gsi.de
Hi

I was trying to install External package(Jan10)
in linux SL5.

I got the following error:
ERROR: Camke could not be created

I tried to install cmake on my own, and
installed cmake-2.8.2 which is installed properly.

But then while running configure.sh
gives following error:

Found cmake version older than 2.6.3 PATH
This version is to old
***Compiling CMake...........


and then same error appear.

Please let me know how to proceed.

regards,
Dipanwita
 
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Previous Topic: Changes for FairLinks
Next Topic: Problem with Root geometrys from CAD
Goto Forum:
  


Current Time: Sun Nov 28 05:54:00 CET 2021

Total time taken to generate the page: 0.02576 seconds