GSI Forum
GSI Helmholtzzentrum für Schwerionenforschung

Home » GSI Forum » Forum Bugs » No message notification emails since Friday, April 16th
icon8.gif  No message notification emails since Friday, April 16th [message #342] Tue, 20 April 2004 15:10 Go to next message
Walter F.J. Müller is currently offline  Walter F.J. Müller
Messages: 229
Registered: December 2003
Location: GSI, CBM
first-grade participant

From: lxg0311.gsi.de
Since the update to 2.6.2 on Friday April 16th the notification emails send if a message is posted to a subscribed forum/topic are unfortunately lost. The problem is diagnosed by the developer, see
http://fudforum.org/forum/index.php?t=rview&th=3699
and will hopefully fixed in the GSI installation very soon.


W.F.J.Müller, GSI, CBM, Tel: 2766
Re: No message notification emails since Friday, April 16th [message #425 is a reply to message #342] Fri, 07 May 2004 21:37 Go to previous messageGo to next message
Walter F.J. Müller is currently offline  Walter F.J. Müller
Messages: 229
Registered: December 2003
Location: GSI, CBM
first-grade participant

From: lxg0311.gsi.de
Was fixed with a patch on May 7th.

W.F.J.Müller, GSI, CBM, Tel: 2766
Re: No message notification emails since Friday, April 16th [message #432 is a reply to message #342] Mon, 10 May 2004 13:51 Go to previous messageGo to next message
Christopher Huhn is currently offline  Christopher Huhn
Messages: 87
Registered: December 2003
Location: GSI Darmstadt
continuous participant
super-utilisateur

From: lxg0815.gsi.de
Zumindest bekomme ich wieder Benachrichtigungen, dass Posts in der Moderationsqueue auf mich warten ...

Ich untersuche weiter ...
icon5.gif  Again notification problems? [message #659 is a reply to message #342] Wed, 07 July 2004 13:21 Go to previous message
Olaf Hartmann is currently offline  Olaf Hartmann
Messages: 105
Registered: December 2003
Location: Wien-Alsergrund
continuous participant
From: lxg0231.gsi.de
Hallo,

ich habe vor kurzem, mehr oder weniger durch Zufall, gesehen, daß es zum einem meiner Postings (#632, CBM Simulation Framework) zwei neue Antworten gibt (#636,#638). Obwohl ich das Topic subscribed habe, konnte ich keine E-mail Benachrichtigung finden (ich hätte sie gerne schon früher gelesen Wink ).
Was ist da passiert? Ansonsten habe ich einige Benachrichtigungen bekommen, ist also nicht so, daß es gar nicht funktionierte.

Gruß,
Olaf.
Previous Topic: Sending ICQ message fails
Next Topic: Redundant subscription entries - multiple notifications
Goto Forum:
  


Current Time: Sat Oct 23 13:38:28 CEST 2021

Total time taken to generate the page: 0.02505 seconds